<!DOCTYPE html>
	<html data-placeholder-focus="false">
	<head>
		<!-- SiteScope -->
	    <meta charset="utf-8">
	    <meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Registered Manager – Fostering Agency - Benfleet, Essex job with Quality Foster Care | 1401562913</title>
		
			
				<link rel="stylesheet" href="//d3nyfg4lahmunb.cloudfront.net/assets/dist/css/package.css;p=master,branding;v=3443dd4d8a6c40f83c2997e83c05ba62" type="text/css">
			
			
			
		
		<!--[if lt IE 10]>
			<link rel="stylesheet" href="//d3nyfg4lahmunb.cloudfront.net/assets/dist/css/css-columns.css;v=d73e4cd52fe177a7de02d32cb1d065d6" type="text/css">
		<![endif]-->
		<!--[if lte IE 8]>
			<script src="//d3nyfg4lahmunb.cloudfront.net/assets/dist/js/html5shiv.js;v=57b8bbbbba9e995322b6283c06b8abd1" type="text/javascript"></script>
			<style>
				.container { width: 1180px; max-width: 1180px; }
			</style>
			<![endif]-->
		<!--[if IE 7 ]>
			<style>
				.grid-item { behavior: url(//d3nyfg4lahmunb.cloudfront.net/assets/dist/js/boxsizing.htc;v=5914822d787c46f19fd9491de476818a); zoom: 1; }
			</style>
		<![endif]-->
		
			<meta name="keywords" content=" jobs, Community Care Jobs, Job Search">
			<meta name="description" content="Registered Manager – Fostering Agency - Benfleet, Essex in £40,000 - £49,999, Team Manager, Children with Quality Foster Care. Apply Today.">
			<meta name="templatename" content="JobDetails/JobDetailsPage.mango">
		
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
			
		
		
		
			
		
		<script>
			if ('querySelector' in document && 'localStorage' in window && 'addEventListener' in window) {
				document.documentElement.className = ' js';
				
				
				var mdgx = {};
				
					mdgx.locationSearchPath = '/location-lookup/';
				
				mdgx.rsLink                = 'https://recruiters.communitycare.co.uk/';
				mdgx.recruiterSearchPath   = '/recruiter-lookup/';
				mdgx.shortlistPath         = '/your-jobs?ActiveSection=ShortList';
				mdgx.clickStatTrackingPath = 'https://jobs.communitycare.co.uk/click-stat/';

				!function(e,t,r){function n(){for(;d[0]&&"loaded"==d[0][f];)c=d.shift(),c[o]=!i.parentNode.insertBefore(c,i)}for(var s,a,c,d=[],i=e.scripts[0],o="onreadystatechange",f="readyState";s=r.shift();)a=e.createElement(t),"async"in i?(a.async=!1,e.head.appendChild(a)):i[f]?(d.push(a),a[o]=n):e.write("<"+t+' src="'+s+'" defer></'+t+">"),a.src=s}(document,"script",
					[
						"//d3nyfg4lahmunb.cloudfront.net/assets/dist/js/jquery.min.js;v=d6eced2a9ad22fb7ce9465b585d1d4bc",
						"//d3nyfg4lahmunb.cloudfront.net/_js/dict.js",
						"//d3nyfg4lahmunb.cloudfront.net/assets/dist/js/bundle.min.js;v=a979a49c2f20c7b0661a5d791d98aa7b"
						
					]);
			}
		</script>
		<link rel="shortcut icon" type="image/x-icon" href="//d3nyfg4lahmunb.cloudfront.net/assets/dist/images/favicon.ico;v=37d56089aae43ff5e278147149a2369f">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//d3nyfg4lahmunb.cloudfront.net/assets/dist/images/appIcon-114x114.png;v=59175fb8bff3073e1f592953b4f4846d">

		
		
		
		






		
		<link rel="canonical" href="https://jobs.communitycare.co.uk/job/1401562913/registered-manager-fostering-agency-benfleet-essex/">





	<link rel="search" type="application/opensearchdescription+xml" href="https://jobs.communitycare.co.uk/opensearch/" title="Community Care Jobs" />


 

<meta name="lang" content="en-GB">


<meta property="og:url" content="https://jobs.communitycare.co.uk/job/1401562913/registered-manager-fostering-agency-benfleet-essex/" />
<meta property="og:title" content="Registered Manager – Fostering Agency - Benfleet, Essex job with Quality Foster Care | 1401562913" />
<meta property="og:description" content="An experienced Registered Manager is required to join an Independent Fostering Agency in Essex...." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en-GB" />
<meta property="og:site_name" content="Community Care Jobs" />
<meta property="og:image" content="http://d3nyfg4lahmunb.cloudfront.net/getasset/462180dd-e6f8-43ab-9c35-2c9891d36701/;w=360;h=200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:width" content="360" />



<meta property="og:article:published_time" value="2017-01-12T12:42:00" />
<meta property="og:article:modified_time" value="2017-01-23T16:12:56" />
<meta property="og:article:expiration_time" value="2017-02-10T23:59:00" />


	
	
		<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ComcareJobs">
<meta name="twitter:title" content="Registered Manager – Fostering Agency - Benfleet, Essex">
<meta name="twitter:description" content="An experienced Registered Manager is required to join an Independent Fostering Agency in Essex....">

	<meta name="twitter:image" content="http://d3nyfg4lahmunb.cloudfront.net/getasset/462180dd-e6f8-43ab-9c35-2c9891d36701/">


	<meta name="twitter:image:alt" content="Quality Foster Care">
		
			
				<script type='text/javascript'>
(function() {
                                var useSSL = 'https:' == document.location.protocol;
                                var src = (useSSL ? 'https:' : 'http:') +       '//www.googletagservices.com/tag/js/gpt.js';
                                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                                })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() { 
var mapping1=
googletag.sizeMapping().addSize([980,0], [[970,250], [970,90], [728,90]])
.addSize([750,0], [[728,90]])
.addSize([0,0], [[320,100], [320,50]])
.build();

var mapping2=
googletag.sizeMapping().addSize([0,0], [[160,600]])
.build();

var mapping3=
googletag.sizeMapping().addSize([750,0], [[728,90]])
.addSize([0,0], [[320,100], [320,50]])
.build();


googletag.defineSlot('/6831/CommunityCare/Jobs', [970, 250], 'div-gpt-ad-249527336346462137-1').defineSizeMapping(mapping1).setTargeting('sec0','jobs').setTargeting('sec2','details').setTargeting('slot','1').setTargeting('jobtitle','Registered\x20Manager\x20\u2013\x20Fostering\x20Agency\x20\x2d\x20Benfleet,\x20Essex').setTargeting('what',['Children','Families','Fostering\x20\x26\x20Adoption','Young\x20People']).setTargeting('where',['United\x20Kingdom','Essex','Benfleet']).setTargeting('jobid','1401562913').addService(googletag.pubads());
googletag.defineSlot('/6831/CommunityCare/Jobs', [160, 600], 'div-gpt-ad-249527336346462137-2').defineSizeMapping(mapping2).setTargeting('sec0','jobs').setTargeting('sec2','details').setTargeting('jobtitle','Registered\x20Manager\x20\u2013\x20Fostering\x20Agency\x20\x2d\x20Benfleet,\x20Essex').setTargeting('what',['Children','Families','Fostering\x20\x26\x20Adoption','Young\x20People']).setTargeting('where',['United\x20Kingdom','Essex','Benfleet']).setTargeting('jobid','1401562913').addService(googletag.pubads());
googletag.defineSlot('/6831/CommunityCare/Jobs', [728, 90], 'div-gpt-ad-249527336346462137-3').defineSizeMapping(mapping3).setTargeting('sec0','jobs').setTargeting('sec2','details').setTargeting('slot','2').setTargeting('jobtitle','Registered\x20Manager\x20\u2013\x20Fostering\x20Agency\x20\x2d\x20Benfleet,\x20Essex').setTargeting('what',['Children','Families','Fostering\x20\x26\x20Adoption','Young\x20People']).setTargeting('where',['United\x20Kingdom','Essex','Benfleet']).setTargeting('jobid','1401562913').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/6831/CommunityCare/Jobs', 'div-gpt-ad-249527336346462137-0-oop').setTargeting('sec0','jobs').setTargeting('sec2','details').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>

			
		
		
			
				
    <!-- Madgex Tracking Google Verification -->
    <meta name="google-site-verification" content="_CBBJGoUTpgtNdO70dTNyFe7oZ3y0TMb6TCNJUPvNzE" />




	<!-- Begin: Madgex Google Tracking (Main) -->
	<script type="text/javascript">try { var _gaq = _gaq || []; _gaq.push( ['madgex._setAccount', 'UA-26231715-1'], ['madgex._setCampMediumKey', 'me'], ['madgex._setCampNameKey', 'cm'], ['madgex._setCampSourceKey', 'sc'], ['madgex._trackPageview', '/job/'] ); } catch(err) { if(console && 'log' in console) { console.log(err); } }</script>
	<!-- End: Madgex Google Tracking (Main) -->



	<!-- Start: Madgex session confirmation -->
	<script type="text/javascript">
		function runMadgexConfirmSession() {
			document.getElementById("madgex_confirm_session").innerHTML='<img src="/session-img/28a35c57-db49-4d84-beaa-5e66b162d974/" alt="SessionImg" rel="nofollow" />';
		}	
	</script>
	<!-- End: Madgex session confirmation -->


<script>
var ClientGoogleTagManagerDataLayer = [{
'conversion\x2dresult': 'JobDetails',
'IsLoggedOn': 'False',
'UserId': '',
'Culture': 'en\x2dGB',
'absolute\x2durl': 'https\x3a\x2f\x2fjobs.communitycare.co.uk\x2fjob\x2f1401562913\x2fregistered\x2dmanager\x2dfostering\x2dagency\x2dbenfleet\x2dessex\x2f',
'SiteName': 'Community\x20Care\x20Jobs',
'page\x2dtitle': 'Job\x20Details',
'job': 'Registered\x20Manager\x20\u2013\x20Fostering\x20Agency\x20\x2d\x20Benfleet,\x20Essex',
'SalaryDescription': '\xa342,000\x20\x2d\x20\xa345,000\x20per\x20annum',
'LocationDescription': 'Benfleet,\x20Essex',
'JobDatePosted': '12\x20Jan\x202017',
'JobRef': '',
'JobProduct': 'Post\x20a\x20single\x20job\x20listing',
'recruiter': 'Quality\x20Foster\x20Care',
'CategoryTerms': 'Children,Families,Fostering\x20\x26\x20Adoption,Young\x20People,Qualified\x20Social\x20Worker,Team\x20Manager,Care\x20Manager,Home\x20Manager,Service\x20Manager,\xa340,000\x20\x2d\x20\xa349,999,Permanent,Full\x20Time,United\x20Kingdom,Essex,Benfleet',
'Job\x20Sector': 'Children,Families,Fostering\x20\x26\x20Adoption,Young\x20People',
'AllTerms': 'Children,Families,Fostering\x20\x26\x20Adoption,Young\x20People,Qualified\x20Social\x20Worker,Team\x20Manager,Care\x20Manager,Home\x20Manager,Service\x20Manager,\xa340,000\x20\x2d\x20\xa349,999,Permanent,Full\x20Time,Europe,United\x20Kingdom,Europe,United\x20Kingdom,England,East\x20of\x20England,Essex,Europe,United\x20Kingdom,England,East\x20of\x20England,Essex,Benfleet',
'Job\x20Sector\x2dAllTerms': 'Children,Families,Fostering\x20\x26\x20Adoption,Young\x20People',
'Job\x20Role': 'Qualified\x20Social\x20Worker,Team\x20Manager,Care\x20Manager,Home\x20Manager,Service\x20Manager',
'Job\x20Role\x2dAllTerms': 'Qualified\x20Social\x20Worker,Team\x20Manager,Care\x20Manager,Home\x20Manager,Service\x20Manager',
'Salary\x20Band': '\xa340,000\x20\x2d\x20\xa349,999',
'Salary\x20Band\x2dAllTerms': '\xa340,000\x20\x2d\x20\xa349,999',
'Contract\x20Type': 'Permanent',
'Contract\x20Type\x2dAllTerms': 'Permanent',
'Hours': 'Full\x20Time',
'Hours\x2dAllTerms': 'Full\x20Time',
'Location': 'United\x20Kingdom,Essex,Benfleet',
'Location\x2dAllTerms': 'Europe,United\x20Kingdom,Europe,United\x20Kingdom,England,East\x20of\x20England,Essex,Europe,United\x20Kingdom,England,East\x20of\x20England,Essex,Benfleet',
'ApplicationMethod': 'AutoForwardedApplications',
'RecruiterType': 'Direct\x20Employer',
'PurchaseReference': ''
}];
</script>


<!-- GoogleAnalytics Verification -->
  <meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />

<!-- Begin GWA metatags Project -->
<meta name="gwa_Account" content="rbiuk-jobs,rbiuk-communitycare" />
<meta name="gwa_siteSection1" content="jobs|rbiuk-communitycare" />
<meta name="gwa_siteSection2" content="cc_jobs_gb|main" />
<meta name="gwa_siteSection3" content="job" />
<meta name="gwa_siteSection4" content="job - 1401562913" />
<meta name="gwa_pageName" content="jobs|rbiuk-communitycare|cc_jobs_gb|main|job|job - 1401562913|Registered Manager &ndash; Fostering Agency - Benfleet, Essex" />
<meta name="gwa_contentHierarchy" content="jobs|rbiuk-communitycare|cc_jobs_gb|main|job|job - 1401562913|Registered Manager &ndash; Fostering Agency - Benfleet, Essex" />
<meta name="gwa_contentType" content="jobs" />
<meta name="gwa_contentTitle" content="Registered Manager &ndash; Fostering Agency - Benfleet, Essex" />
<meta name="gwa_contentId" content="job - 1401562913" />
<meta name="gwa_productType" content="jobs|job" />
<meta name="gwa_jobType" content="form&#x2f;cc_job&#x2f;gb" />
<meta name="gwa_pubDate" content="17-01-12" />
<meta name="gwa_advertiserId" content="jobs|1401350030" />
<meta name="gwa_advertiserName" content="jobs|Quality Foster Care" />
<meta name="gwa_authstatus" content="jobs|logged out" />
<meta name="gwa_formType" content="jobseeker&#x2f;application&#x2f;cc_job&#x2f;gb" />
<!-- End GWA metatags -->




	<!-- Begin: Madgex Google Tracking (End) -->
	<script type="text/javascript">if(typeof(gaJsHost) === "undefined") { (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); }</script>
	<!-- End: Madgex Google Tracking (End) -->



			
		
			
		
		
	</head>
	<body class=" has-leaderboard" itemscope itemtype="https://schema.org/WebPage" >
		
		

		
		
			<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-7MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','ClientGoogleTagManagerDataLayer','GTM-7MFZ');</script>
<!-- End Google Tag Manager -->




		
		
		<div class="container js-container">
			<p class="skip-to-content"><a accesskey="S" title="Access key: S" href="#main">Skip to main content</a></p>
			
			
				
<div id="interstitial_ad">
	
		<div id='div-gpt-ad-249527336346462137-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-249527336346462137-0-oop'); });
</script>
</div>

	
</div>

			
			
				
					
	<div class="ad ad--leaderboard">
		
			<div class="ad ad--leaderboard__wrapper">
				<div class="ad__notice">
	
</div>
				<div id='div-gpt-ad-249527336346462137-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-249527336346462137-1'); });
</script>
</div>

			</div>
		
	</div>

					
					
				
			
	    	
	    		
	
<header role="banner" class="banner">
	<div id="top-bar" class="top-bar">
		<div class="wrapper cf">
			
				<ul class="nav-toggles cf js-togglable-nav-triggers">
					<li class="nav-toggles__item nav-toggles__item--primary">
						<a href="#primary-nav" title="Main menu" class="js-togglable-nav-trigger">
							<i class="burger" aria-hidden="true"></i>
							<span class="hidden">Skip to main menu</span>
						</a>
					</li>
					<li class="nav-toggles__item nav-toggles__item--secondary">
						<a href="#secondary-nav" title="User menu" class="js-togglable-nav-trigger">
							<i class="icon-after" data-icon="&#x263a;" aria-hidden="true"></i>
							<span class="hidden">Skip to user menu</span>
						</a>
					</li>
				</ul>
			
			
				<nav id="secondary-nav" class="secondary-nav togglable-nav cf js-togglable-nav">
					<ul class="secondary-nav__items togglable-nav__items cf">
						<li class="togglable-nav__item secondary-nav__item secondary-nav--jobseekers jobseekers jobseekers-nav">
							<ul class="jobseekers__items cf">
								
									<li class="togglable-nav__item jobseekers__item jobseekers__item--sign-in">
										
											<span class="text">Jobseekers</span>
										
										<a href="/logon/?pipelinedpage=%7e%2fjob%2f1401562913%2fregistered-manager-fostering-agency-benfleet-essex%2f">Sign in</a><span class="text or">or</span>
									</li>
									<li class="togglable-nav__item togglable-nav__item--last jobseekers__item jobseekers__item--create-account ">
										<a href="/register/">Create account</a>
									</li>
								
							</ul>
						</li>
						<li class="togglable-nav__item secondary-nav__item secondary-nav--recruiters recruiters recruiters-nav">
							<ul class="recruiters__items cf">
								
									<li class="togglable-nav__item recruiters__item recruiters__item--sign-in recruiters__item--links">
										
											<span>Recruiters: </span>
										
										<a href="http://communitycarejobs.rbirecruitment.com/" class="recruiters__item--link js-recruiter-link">Why advertise with us?</a>
									</li>
									<li class="togglable-nav__item recruiters__item recruiters__item--create-account recruiters__item--links">
										<a href="https://recruiters.communitycare.co.uk/" class="recruiters__item--link">Post jobs</a>
									</li>
								
							</ul>
						</li>	
					</ul>
				</nav>
			
		</div>
	</div>
	
	<div class="wrapper cf">
		
			<div class="primary-logo">
		    	<a href="/"><img src="//d3nyfg4lahmunb.cloudfront.net/assets/dist/images/logo.png;v=0462f555e330f233cae78103d14addd5" title="Community Care Jobs" alt="Community Care Jobs logo"></a>
			</div>
		
		
	</div>
	
		<nav id="primary-nav" class="primary-nav togglable-nav js-togglable-nav">
			<div class="wrapper">
				
					<ul class="primary-nav__items togglable-nav__items cf">
						
				            
            			
						<li class="togglable-nav__item primary-nav__item primary-nav__item--first primary-nav__item--home"><a class="primary-nav__link" href="/">Home</a></li>
						<li class="togglable-nav__item primary-nav__item primary-nav__item--find-a-job"><a class="primary-nav__link" href="/jobs/">Find a job</a></li>
						<li class="togglable-nav__item primary-nav__item primary-nav__item--jbe"><a class="primary-nav__link" href="/newalert/">Job alerts</a></li>
						<li class="togglable-nav__item primary-nav__item primary-nav__item--recruiters"><a class="primary-nav__link" href="/employers/">Search recruiters</a></li>
						<li class="togglable-nav__item primary-nav__item primary-nav__item--careers-advice togglable-nav__item--last primary-nav__item--last"><a class="primary-nav__link" href="/careers/">Careers advice</a></li>
			            
           				
	<li class="togglable-nav__item primary-nav__item primary-nav__item--custom  "><a class="primary-nav__link" href="/your-jobs/">Your jobs</a></li>

	<li class="togglable-nav__item primary-nav__item primary-nav__item--custom  "><a class="primary-nav__link" href="/profile/">Your profile</a></li>

            			
            				
           						<li class="togglable-nav__item primary-nav__item primary-nav__item--editorial"><a class="primary-nav__link" href="http://www.communitycare.co.uk">Visit communitycare.co.uk</a></li>
							
						
					</ul>
				
				<div class="sector-nav--smallscreen" data-set="sector-nav"></div>
			</div>
		</nav>
	
	
</header>

			
			
				
			
			<div role="main" class="main" id="main">
				<div class="wrapper">
				
					


				

				
	  <div itemscope itemtype="https://schema.org/JobPosting" class="js-job-detail" data-jobid="1401562913">
	<meta itemprop="url" content="https://jobs.communitycare.co.uk/job/1401562913/registered-manager-fostering-agency-benfleet-essex/">
	
	
	

	
 	

	
	
	<div class="grid">
		<div class="grid-item five-sixths lap-one-whole palm-one-whole">
			<h1 itemprop="title">Registered Manager – Fostering Agency - Benfleet, Essex</h1>
			<div class="grid">
				<div class="grid-item five-twelfths palm-one-whole">
					<div class="block--larger card highlight-lighter">
						
						
	
		<div class="block">
			<a href="/employer/1401350030/quality-foster-care/">
			<img src="//d3nyfg4lahmunb.cloudfront.net/getasset/462180dd-e6f8-43ab-9c35-2c9891d36701/" alt="" class="rec-logo rec-logo--job-detail" itemprop="image">
			</a>
		</div>
	

						<dl class="grid">
	<div class="cf margin-bottom-5" itemprop="hiringOrganization" itemscope="" itemtype="https://schema.org/Organization">
    <dt class='grid-item two-fifths portable-one-whole palm-one-half'>
    Recruiter
    </dt>
    <dd class='grid-item three-fifths portable-one-whole palm-one-half'>
    
      
				<a href="/employer/1401350030/quality-foster-care/" itemprop="url">
      
	  
				<span itemprop="name">Quality Foster Care</span>
			
				</a>
			
		</dd>
	</div>
	
		<div class="cf margin-bottom-5">
			<dt class='grid-item two-fifths portable-one-whole palm-one-half'>
				Location
			</dt>
			<dd class='grid-item three-fifths portable-one-whole palm-one-half'>
				Benfleet, Essex
			</dd>
		</div>
	
	
		<div class="cf margin-bottom-5">
			<dt class='grid-item two-fifths portable-one-whole palm-one-half'>
				Salary
			</dt>
			<dd class='grid-item three-fifths portable-one-whole palm-one-half'>
				£42,000 - £45,000 per annum
			</dd>
		</div>
	
	<div class="cf margin-bottom-5">
		<dt class='grid-item two-fifths portable-one-whole palm-one-half'>
			Posted
		</dt>
		<dd class='grid-item three-fifths portable-one-whole palm-one-half'>
			<span itemprop="datePosted">12 Jan 2017</span>
		</dd>
	</div>
	
		<div class="cf margin-bottom-5">
			<dt class='grid-item two-fifths portable-one-whole palm-one-half'>
				Closes
			</dt>
			<dd class='grid-item three-fifths portable-one-whole palm-one-half'>
				10 Feb 2017
			</dd>
		</div>
	
	
	
	
		
			<div class="cf margin-bottom-5">
				
					<dt class='grid-item two-fifths portable-one-whole palm-one-half'>
						Job Sector
					</dt>
					<dd class='grid-item three-fifths portable-one-whole palm-one-half'>
						
							
								<a href="/jobs/children/">Children</a>, 
							
								<a href="/jobs/families/">Families</a>, 
							
								<a href="/jobs/fostering-and-adoption/">Fostering &amp; Adoption</a>, 
							
								<a href="/jobs/young-people/">Young People</a>
							
						
					</dd>
				
			</div>
		
			<div class="cf margin-bottom-5">
				
					<dt class='grid-item two-fifths portable-one-whole palm-one-half'>
						Job Role
					</dt>
					<dd class='grid-item three-fifths portable-one-whole palm-one-half'>
						
							
								<a href="/jobs/care-manager/">Care Manager</a>, 
							
								<a href="/jobs/home-manager/">Home Manager</a>, 
							
								<a href="/jobs/qualified-social-worker/">Qualified Social Worker</a>, 
							
								<a href="/jobs/service-manager/">Service Manager</a>, 
							
								<a href="/jobs/team-manager/">Team Manager</a>
							
						
					</dd>
				
			</div>
		
			<div class="cf margin-bottom-5">
				
					<dt class='grid-item two-fifths portable-one-whole palm-one-half'>
						Contract Type
					</dt>
					<dd class='grid-item three-fifths portable-one-whole palm-one-half'>
						
							
								<a href="/jobs/permanent/">Permanent</a>
							
						
					</dd>
				
			</div>
		
			<div class="cf">
				
					<dt class='grid-item two-fifths portable-one-whole palm-one-half'>
						Hours
					</dt>
					<dd class='grid-item three-fifths portable-one-whole palm-one-half'>
						
							
								<a href="/jobs/full-time/">Full Time</a>
							
						
					</dd>
				
			</div>
		
	
</dl>
					</div>
					<div class="block--larger">
						
					</div>
				</div>
				<div class="grid-item seven-twelfths palm-one-whole">

					
	<div class="cf block">
		<ul class="job-actions float-right">
			
				<li class="job-actions__action job-actions__action--email portable-hide palm-hide">	
		    		<a href="mailto:?subject=Community%20Care%20Jobs%20-%20job%20recommendation&body=%20%20I%20found%20this%20job%20on%20the%20Community%20Care%20Jobs%20website%20and%20thought%20you%20might%20be%20interested.%0D%0A%20%20%0D%0A%20%20-----%0D%0A%20%20%0D%0A%20%20Job%20title%3A%20Registered%20Manager%20%E2%80%93%20Fostering%20Agency%20-%20Benfleet%2C%20Essex%0D%0A%20%20Recruiter%3A%20Quality%20Foster%20Care%0D%0A%20%20Description%3A%0D%0A%20%20An%20experienced%20Registered%20Manager%20is%20required%20to%20join%20an%20Independent%20Fostering%20Agency%20in%20Essex....%0D%0A%20%20To%20view%20this%20job%2C%20please%20click%20on%20the%20link%20below%3A%0D%0A%20%20https%3A%2F%2Fjobs.communitycare.co.uk%2Fjob%2F1401562913%2Fregistered-manager-fostering-agency-benfleet-essex%2F%3FTrackID%3D331969%0D%0A%20%20%0D%0A%20%20%0D%0A%20%20Many%20thanks%2C%0D%0A%20%20%0D%0A%20%20The%20Community%20Care%20Jobs%20Team%0D%0A%20%20%0D%0A%20%20-----%0D%0A%20%20%0D%0A%20%20Questions%3F%0D%0A%20%20Email%20us%20by%20visiting%20https%3A%2F%2Fjobs.communitycare.co.uk%2Fstaticpages%2F100%2Fcontact-us%2F%0D%0A%20%20Please%20do%20not%20reply%20to%20this%20email.%0D%0A%20%20" class="" rel="nofollow" data-click-tracking="{
    &quot;Action&quot;: &quot;JobEmail&quot;,
    &quot;JobId&quot;: 1401562913
}">
	<i class="icon-before" data-icon="&#x2709;"></i>
	<span class="job-actions__icon-text">Send</span>
</a>
				</li>
			
			
				<li class="job-actions__action job-actions__action--shortlist portable-hide palm-hide">
					<form action="/your-jobs/" method="post" class="js-shortlist-form">
	<input type="hidden" name="JobId" value="1401562913">
	
	
		<input type="hidden" name="Action" value="ShortlistJob">
		<button type="submit" class="js-shortlist-trigger linkesque js-webui-popover" data-popover-content="#save-job-alert-text">
			<i data-icon="&#x2606;" class="icon-after" title="Add to shortlist"></i>
			<span class="js-text">Save</span>
		</button>
		
			<div id="save-job-alert-text" class=" js-hide">You need to <a href='/logon/?pipelinedpage=%7e%2fjob%2f1401562913%2fregistered-manager-fostering-agency-benfleet-essex%2f'>sign in</a> or <a href='/register/'>create an account</a> to save</div>
		
	
</form>	
				</li>
			

			<li class="job-actions__action job-actions__action--applylink">
				
	 <a class="button button--brand button--apply js-smooth-scrollto " href="#apply-form"> Apply </a> 

			</li>
		</ul>
	</div>


					

					<div class="block fix-text" itemprop="description">
						<p><strong>Registered Manager – Fostering Agency<br />
Quality Foster care Ltd – Benfleet Essex<br />
Salary: £42,000 - £45,000 per annum + Pension + Travel Expenses + Out of Hours Duty Payment + Overtime / time off in leau</strong></p>

<p>An experienced Registered Manager is required to join an Independent Fostering Agency in Essex. This is a unique opportunity to join an established and successful agency with excellent relationships with local authorities and families ensuring children and young people achieve the best outcomes possible.</p>

<p>We require someone who can build on existing strengths and ensure continuous service improvement.</p>

<p><strong>The key responsibilities:</strong></p>

<ul>
	<li>Undertake the role of Ofsted Registered Manager and ensure compliance with Regulations</li>
	<li>Manage Quality and Safeguarding Performance procedures</li>
	<li>Provide direction, leadership and guidance to Social Workers</li>
	<li>Experience of recruitment, assessment and training of foster carers.</li>
</ul>

<p><strong>Experience Required:</strong></p>

<ul>
	<li>Relevant Social Work qualification</li>
	<li>Be professionally registered with the HCPC and eligible to work in the UK</li>
	<li>NVQ Level 4 in Management</li>
	<li>Proven experience relevant to fostering within the last 5 years</li>
	<li>Have a full working knowledge of current statutory and regulatory guidance governing the operation of fostering services.</li>
	<li>Knowledge of the CoramBAAF Form F Assessment</li>
	<li>Good verbal and written communication skills</li>
	<li>Good IT skills</li>
	<li>High levels of motivation, determination and drive to succeed</li>
	<li>Highly organised and ability to multi task</li>
	<li>Ability to lead and motivate a team of experienced and dedicated staff</li>
	<li>Ability to manage the day to day operation of fostering service.</li>
</ul>

<p><strong>Essential:</strong></p>

<ul>
	<li>Able to work outside normal office hours as required including weekends</li>
	<li>A positive and flexible attitude to changes and development.</li>
</ul>

<p><strong>Desirable:</strong></p>

<ul>
	<li>Current driving licence and use of car.</li>
</ul>

<p><strong>We are committed to safeguarding and promoting the welfare of children and young people and we expect all employees to share this commitment and undertake appropriate checks. We are committed to fairness, equality and diversity in the workplace, by being diverse we have a wide range of talents and experience.</strong></p>

<p><strong>Closing Date for Applications:&nbsp;10th February 2017</strong></p>

<p><strong>To apply, please click on the 'Apply' button.</strong></p>

					</div>

					
						<div class="block cf">
							<h3 class="margin-bottom-5">Supporting documents</h3>
<ul id="downloads" class="lap-larger">
	
		<li class="lap-larger__item">
			<a class="icon-before" data-icon="
        &#x57;
          " href="https://jobs.communitycare.co.uk/document/c6aa3645-2195-47b0-a29c-25023935766e.doc">
        
        
          Job Description
        </a>
	    </li>
	
		<li class="lap-larger__item">
			<a class="icon-before" data-icon="
        &#x57;
          " href="https://jobs.communitycare.co.uk/document/cda8e42a-433d-4a78-8508-f8226835a5d8.doc">
        
        
          Person Specification
        </a>
	    </li>
	
</ul>
						</div>
					

		      
					
					

					
						<div class="block cf">
							<div class="float-right">
								<a href="#social-buttons" class="js-webui-popover hide js-show" data-popover-content="#social-buttons">
	<i class="icon-before" data-icon="&#x21b1;"></i><span class="job-actions__icon-text">Share</span>
</a>
<div id="social-buttons" class="js-hide">
	<ul class="share-buttons cf">
	
	
	
		
			
				<li class="share-buttons__item share-buttons__item--fb">
					<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://jobs.communitycare.co.uk/job/1401562913/registered-manager-fostering-agency-benfleet-essex/?TrackID=60969&t=Registered+Manager+%e2%80%93+Fostering+Agency+-+Benfleet%2c+Essex+job+with+Quality+Foster+Care+Benfleet%2c+Essex" class="share-buttons__link icon-before js-popup" data-width="626" data-height="436" data-icon="&#x46;" data-click-tracking="{
    &quot;Action&quot;: &quot;JobShare&quot;,
    &quot;JobId&quot;: 1401562913,
    &quot;SocialMediaNetwork&quot;: &quot;facebook&quot;
}" target="_blank"><span class="hidden">Facebook</span></a>
				</li>
			
			
			
			
			
			
			
			
		
			
			
				<li class="share-buttons__item share-buttons__item--tw">
					<a rel="nofollow" href="http://twitter.com/intent/tweet?url=https://jobs.communitycare.co.uk/job/1401562913/registered-manager-fostering-agency-benfleet-essex/?TrackID=60970&text=Registered+Manager+%e2%80%93+Fostering+Agency+-+Benfleet%2c+Essex+job+with+Quality+Foster+Care+Benfleet%2c+Essex&hashtags=jobs" class="share-buttons__link icon-before js-popup" data-width="500" data-height="300" data-icon="&#x54;" data-click-tracking="{
    &quot;Action&quot;: &quot;JobShare&quot;,
    &quot;JobId&quot;: 1401562913,
    &quot;SocialMediaNetwork&quot;: &quot;twitter&quot;
}" target="_blank"><span class="hidden">Twitter</span></a>
				</li>
			
			
			
			
			
			
			
		
			
			
			
				<li class="share-buttons__item share-buttons__item--in">
					<a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https://jobs.communitycare.co.uk/job/1401562913/registered-manager-fostering-agency-benfleet-essex/?TrackID=60971&ro=false&summary=Registered+Manager+%e2%80%93+Fostering+Agency+-+Benfleet%2c+Essex+job+with+Quality+Foster+Care+Benfleet%2c+Essex" class="share-buttons__link icon-before js-popup" data-width="860" data-height="470" data-icon="&#x4c;" data-click-tracking="{
    &quot;Action&quot;: &quot;JobShare&quot;,
    &quot;JobId&quot;: 1401562913,
    &quot;SocialMediaNetwork&quot;: &quot;linkedin&quot;
}" target="_blank"><span class="hidden">LinkedIn</span></a>
				</li>
			
			
			
			
			
			
		
			
			
			
			
				<li class="share-buttons__item share-buttons__item--gp">
					<a rel="nofollow" href="https://plus.google.com/share?url=https://jobs.communitycare.co.uk/job/1401562913/registered-manager-fostering-agency-benfleet-essex/?TrackID=60972" class="share-buttons__link icon-before js-popup" data-width="500" data-height="400" data-icon="&#x47;" data-click-tracking="{
    &quot;Action&quot;: &quot;JobShare&quot;,
    &quot;JobId&quot;: 1401562913,
    &quot;SocialMediaNetwork&quot;: &quot;googleplus&quot;
}" target="_blank"><span class="hidden">Google+</span></a>
				</li>
			
			
			
			
			
		
			
			
			
			
			
			
			
			
		
			
			
			
			
			
			
			
			
		
			
			
			
			
			
			
			
			
		
			
			
			
			
			
			
			
			
		
	
</ul>
</div>
							</div>
						</div>
					

					<div class="block cf">
						
							
									
									
										<div id="apply-form" class="block">
	<h2 class="margin-bottom-10 overlined padding-top-10">Apply for Registered Manager – Fostering Agency - Benfleet, Essex</h2>
	
		
			<p class="bordered padded-10 no-margin">Already uploaded your CV? <a href="/logon/?PipelinedPage=%7e%2fjob%2f1401562913%2fregistered-manager-fostering-agency-benfleet-essex%2f">Sign in</a> to apply instantly</p>
		
	
	<div class="card card--highlight cf no-top-left-radius no-top-right-radius">
        <p class="small margin-bottom-5">All answers are required</p>

		
		
		<fieldset class="cf">
			<legend>Apply</legend>
			<form action="/job/1401562913/registered-manager-fostering-agency-benfleet-essex/#apply-form" method="post" class="js-filechooser-embedded-form" enctype="multipart/form-data">
				<input type="hidden" name="LinkSource" value="Standard">
				<div class="grid">
					<div class="grid-item one-half">
						<div class="field">
	<label for="inpFirstName">First name

</label>
	<input type="text" id="inpFirstName" name="FirstName" value="">
	

</div>
					</div>
					<div class="grid-item one-half">
						<div class="field">
	<label for="inpLastName">Last name

</label>
	<input type="text" id="inpLastName" name="LastName" value="">
	

</div>
					</div>
				</div>
				<div class="field">
					<div class="field">
	<label for="inpEmail">Email address

</label>
	<input type="text" id="inpEmail" name="EmailAddress" value="">
	

</div>
				</div>
				<div class="hide"> 
					<input class="js-uninterrupted-submit button button--brand button--massive button--apply" type="submit" value="Send application">
				</div>
				
	<div class="field">
		<hr>
		<div class="field">
	
		
<label for="UploadField" class=" h3 margin-bottom-10">Upload your CV</label>

<div class="js-cv-upload-container   padded-10 no-padding-bottom margin-bottom-5 highlight-lighter rounded">
	
	<p>Upload from your computer</p>
	<div class="field icon-before cf" data-fileChooserDomain="https://www.filechooser.com">
		<input type="file" name="UploadCVDocument" id="UploadField" class="js-cv-upload-input" data-max-filesize-mb="1" data-max-filesize-error-text="The file is too large. The maximum file size must be 1MB.">
	</div>
	<p>Or import from cloud storage</p>
	<div class="grid grid--tight">
		<div class="grid-item one-third portable-one-whole palm-one-whole">
			<div class="field">
				<button class="js-filechooser-submit one-whole button button--brand truncate-text icon-before icon-white" data-icon="&#x42;" id="ChooserButtonDropbox" type="submit" name="FileChooserProviderType" value="UploadCV.Dropbox">Dropbox</button>
			</div>
		</div>
		<div class="grid-item one-third portable-one-whole palm-one-whole">
			<div class="field">
				<button class="js-filechooser-submit one-whole button button--brand truncate-text icon-before icon-white" data-icon="&#x53;" id="ChooserButtonOneDrive" type="submit" name="FileChooserProviderType" value="UploadCV.SkyDrive">OneDrive</button>
			</div>
		</div>
		<div class="grid-item one-third portable-one-whole palm-one-whole">
			<div class="field">
				<button class="js-filechooser-submit one-whole button button--brand truncate-text icon-before icon-white" data-icon="&#x44;" id="ChooserButtonGoogleDrive" type="submit" name="FileChooserProviderType" value="UploadCV.GDrive">Google Drive</button>
			</div>
		</div>
	</div>
</div>

	
</div>

		<p><small>Your CV must be a .doc, .pdf, .docx, .rtf, and no bigger than <strong>1MB</strong></small></p>

		<hr>
	</div>



<input type="hidden" name="UsedFileChooserProvider" value="" />
				
	
		
		
			<div class="field">
				<label for="inpCoveringMessage">
	
			Your covering message for Registered Manager – Fostering Agency - Benfleet, Essex
		

</label>
				
						<textarea id="inpCoveringMessage" name="id_1_CoveringMessage" placeholder="Write your application covering message here or copy and paste from a document.
	"  maxlength="4000"></textarea>
						<p class="field__notice small right-text" data-char-count-template="<% remainingCount %> characters left">4000 characters left</p>
					
				

			</div>
		
	

				
				
				
				
					
	


	<div class="field">
		
			<label for="id_23_TextBox">What is your phone number?</label>
				
		
		
		
		
			<input type="text" class="required" name="id_23_TextBox" id="id_23_TextBox" value="" />
		
		
		
	</div>


					<hr>
				
				<div class="field checkbox-list">
					
					<div class="checkbox">
  
	<input type="checkbox" id="EmailMe"          
         name="SetupJBE" 
         value="True"
         checked="checked"
         >
	<label for="EmailMe">Email me jobs like this one when they become available

</label>
    
	

</div>
					
						

					
        		</div>
				<p><small>By applying for a job listed on Community Care Jobs you agree to our <a href="/terms-and-conditions/" target="_blank">terms and conditions</a> and <a href="/privacy-policy/" target="_blank">privacy policy.</a> You should never be required to provide bank account details. If you are, please <a href="mailto:recruitment.services@rbi.co.uk">email us</a>.</small></p>
				<div class="field float-right palm-float-none no-margin">
					<input class="js-uninterrupted-submit button button--brand button--massive button--apply" type="submit" value="Send application">
				</div>
			</form>
		</fieldset>
	</div>
</div>
									
							
						
					</div>
        			
	
	<div class="block more-jobs-like-this">
		<h3 class="margin-bottom-5">More jobs like this</h3>
		<ul class="disc-bullet lap-larger">
			
				<li class="lap-larger__item"><a href="/jobs/children/team-manager/united-kingdom/-40-000-49-999/">£40,000 - £49,999 Team Manager Children jobs in Essex</a></li>
			
				<li class="lap-larger__item"><a href="/jobs/families/team-manager/united-kingdom/-40-000-49-999/">£40,000 - £49,999 Team Manager Families jobs in Essex</a></li>
			
				<li class="lap-larger__item"><a href="/jobs/fostering-and-adoption/team-manager/united-kingdom/-40-000-49-999/">£40,000 - £49,999 Team Manager Fostering &amp; Adoption jobs in Essex</a></li>
			
				<li class="lap-larger__item"><a href="/jobs/young-people/team-manager/united-kingdom/-40-000-49-999/">£40,000 - £49,999 Team Manager Young People jobs in Essex</a></li>
			
		</ul>
	</div>

					
				</div>
			</div>
		</div>
		
			<div class="grid-item one-sixth lap-hidden palm-hidden">
				
				
	
		<div class="ad ad--skyscraper block">
			<div class="ad__notice">
	
</div>
			<div id='div-gpt-ad-249527336346462137-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-249527336346462137-2'); });
</script>
</div>

		</div>	
	

			</div>
		
	</div>
	
	
<div class="job-sticky-ctas">
	<ul class="job-sticky-ctas__items">
		<li class="job-sticky-ctas__item job-sticky-ctas__item--email">
			<a href="mailto:?subject=Community%20Care%20Jobs%20-%20job%20recommendation&body=%20%20I%20found%20this%20job%20on%20the%20Community%20Care%20Jobs%20website%20and%20thought%20you%20might%20be%20interested.%0D%0A%20%20%0D%0A%20%20-----%0D%0A%20%20%0D%0A%20%20Job%20title%3A%20Registered%20Manager%20%E2%80%93%20Fostering%20Agency%20-%20Benfleet%2C%20Essex%0D%0A%20%20Recruiter%3A%20Quality%20Foster%20Care%0D%0A%20%20Description%3A%0D%0A%20%20An%20experienced%20Registered%20Manager%20is%20required%20to%20join%20an%20Independent%20Fostering%20Agency%20in%20Essex....%0D%0A%20%20To%20view%20this%20job%2C%20please%20click%20on%20the%20link%20below%3A%0D%0A%20%20https%3A%2F%2Fjobs.communitycare.co.uk%2Fjob%2F1401562913%2Fregistered-manager-fostering-agency-benfleet-essex%2F%3FTrackID%3D331969%0D%0A%20%20%0D%0A%20%20%0D%0A%20%20Many%20thanks%2C%0D%0A%20%20%0D%0A%20%20The%20Community%20Care%20Jobs%20Team%0D%0A%20%20%0D%0A%20%20-----%0D%0A%20%20%0D%0A%20%20Questions%3F%0D%0A%20%20Email%20us%20by%20visiting%20https%3A%2F%2Fjobs.communitycare.co.uk%2Fstaticpages%2F100%2Fcontact-us%2F%0D%0A%20%20Please%20do%20not%20reply%20to%20this%20email.%0D%0A%20%20" class="job-sticky-ctas__email-button" rel="nofollow" data-click-tracking="{
    &quot;Action&quot;: &quot;JobEmail&quot;,
    &quot;JobId&quot;: 1401562913
}">
	<i class="icon-before" data-icon="&#x2709;"></i>
	<span class="job-actions__icon-text">Send</span>
</a>
		</li>
		<li class="job-sticky-ctas__item job-sticky-ctas__item--apply">
			
	 <a class="button button--brand button--apply js-smooth-scrollto job-sticky-ctas__apply-button" href="#apply-form"> Apply </a> 

		</li>
		<li class="job-sticky-ctas__item job-sticky-ctas__item--shortlist">
			<form action="/your-jobs/" method="post" class="js-shortlist-form">
	<input type="hidden" name="JobId" value="1401562913">
	
	
		<input type="hidden" name="Action" value="ShortlistJob">
		<button type="submit" class="js-shortlist-trigger linkesque js-webui-popover" data-popover-content="#save-job-alert-text">
			<i data-icon="&#x2606;" class="icon-after" title="Add to shortlist"></i>
			<span class="js-text">Save</span>
		</button>
		
			<div id="save-job-alert-text" class=" js-hide">You need to <a href='/logon/?pipelinedpage=%7e%2fjob%2f1401562913%2fregistered-manager-fostering-agency-benfleet-essex%2f'>sign in</a> or <a href='/register/'>create an account</a> to save</div>
		
	
</form>	
		</li>
	</ul>
</div>
</div>


				</div>
			</div>
			
				<footer role="contentinfo" class="contentinfo">
					<div class="back-to-top">
						<div class="wrapper cf">
							<p class="right-text no-margin"><a href="#top-bar" class="js-smooth-scrollto block-level">Back to top</a></p>
						</div>
				    </div>
					<div class="wrapper content">
						
							
							<nav class="tertiary-nav block">
								<ul class="tertiary-nav__items cf">
									
	<li class="tertiary-nav__item"><a href="/staticpages/10/about-us/">About Us</a></li>
	<li class="tertiary-nav__item"><a href="/staticpages/100/contact-us/">Contact Us</a></li>
	<li class="tertiary-nav__item"><a href="/staticpages/30/terms-and-conditions/">Terms &amp; Conditions</a></li>
	<li class="tertiary-nav__item"><a href="/staticpages/40/privacy-policy/">Privacy Policy</a></li>
	<li class="tertiary-nav__item"><a href="https://recruiters.communitycare.co.uk/">Advertise with us</a></li>

	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	


									
							            
			            			
								</ul>
							</nav>
							
								
							
							
	
	<ul class="social-buttons cf">
		
			
		
			
		
			
				<li class="social-buttons__item social-buttons__item--tw">
					<a class="social-buttons__link icon-before icon-white" rel="nofollow" href="https://twitter.com/ComcareJobs" data-icon="&#x54;" target="_blank">
						<span class="name social-buttons__name">Twitter</span>
					</a>
				</li>
			
		
			
		
			
		
			
		
	</ul>


							
								<p class="copyright no-margin">&copy; 2011 - 2017 Reed Business Information. All Rights Reserved. 
	Powered by Madgex Job Board Software
</p>
							
							
	<div class="footer-logos cf">
		<div class="grid">
			<div class="grid-item one-half palm-one-whole left-logo">
				<img src="//d3nyfg4lahmunb.cloudfront.net/assets/dist/images/footer-logo.png;v=1c3ec0159b4b20fbca9e5ee80cd14150" alt="Part of RBI">
			</div>
			<div class="grid-item one-half palm-one-whole right-logo">
				<a href="http://www.relxgroup.com/">
					<img src="//d3nyfg4lahmunb.cloudfront.net/assets/dist/images/RELX-logo.png;v=de2ce2d6bf9d8f414e08db539126019b" width="120" alt="RELX logo">
				</a>
			</div>
		</div>
	</div>

	
	   <script type="text/javascript"> 
		  setTimeout(function(){var a=document.createElement("script"); 
		  var b=document.getElementsByTagName("script")[0]; 
		  a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/2362.js?"+Math.floor(new Date().getTime()/3600000); 
		  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); 
	   </script>
    



						
					</div>
				</footer>
			
		</div>
		
		
			
				
				
	
		<div class="ad ad--anchored-footer">
			<div class="ad__notice">
	
</div>
			<div id='div-gpt-ad-249527336346462137-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-249527336346462137-3'); });
</script>
</div>

		</div>
	

			
		
		
		
			
		
		
			
				

<!-- Begin GWA JavaScript call -->

<script type="text/javascript">
    (function(d, t)
    {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = 'text/javascript';
        a.src = location.protocol + '//du8783wkf05yr.cloudfront.net/rbi_uk.js';
        s.parentNode.insertBefore(a, s);
    }
    (document, 'script'));
</script>
<!-- End GWA JavaScript call -->


			
		
		
<div id="madgex_confirm_session"></div>
<script type="text/javascript">
	if (typeof runMadgexConfirmSession == 'function') { 
		runMadgexConfirmSession();
	}
</script>
		
		<!--[if lt IE 10]>
			<script src="//d3nyfg4lahmunb.cloudfront.net/assets/dist/js/placeholder.js;v=2de263a6d5502b76cf5a212bd6658267"></script>
		<![endif]-->
	</body>
	</html>
